Genericons icon

Wordpress 4.2.2 erschienen – Sicherheitslücken gestopft
WordPress

Wordpress 4.2.2 erschienen – Sicherheitslücken gestopft

Das Flicken von Sicherheitslücken in Wordpress geht weiter. Version 4.2.2 wurde freigegeben und stopft zwei als kritisch eingestufte Lücken. In…
Back to top button
Close